Linked by Eugenia Loli on Tue 15th Aug 2006 23:22 UTC, submitted by Mitarai
GTK+ The new and re-written version of Glade has taken the streets. Glade 3.0 Requires GTK+ 2.8 and libxml2, Glade 3.0 will expose properties, signals and widgets from GTK+ 2.8, but it has deprecated support for custom widgets. Update: Glade 3 is featured on the latest Gnomejournal.
Share this story

Your Name:

Your Email:

Your Friend's Email:

Please confirm the image:
Captcha