posted by Eugenia Loli on Fri 25th Jul 2003 01:31 UTC, submitted by Rob
IconRed Hat has released an updated advisory reporting the existence of multiple vulnerabilities in the Linux 2.4 kernel. Exploitation of these issues could expose sensitive information to local attackers, permit denial of service attacks or allow malicious local users to gain elevated privileges.
e p (0)    42 Comment(s)

Technology White Papers

See More