posted by David Adams on Thu 28th Oct 2004 16:10 UTC, submitted by Anonymous
IconLinux distributor Suse has warned of one of the most serious security holes to date (a remote root vulnerability) in Version 2.6 of the Linux kernel, which could allow attackers to shut down a system running 2.6-based software. Suse's advisory [...] ranked the bug 9 out of 10 in severity.
e p (0)    58 Comment(s)

Technology White Papers

See More