posted by David Adams on Tue 21st Dec 2004 17:54 UTC, submitted by Sanjaya Sugiarto
IconA serious bug in the popular PHP development language, which affects php versions prior to 4.3.10 or 5.0.3, can leave databases wide open to intrusion if the proper security steps aren't taken.
e p (0)    18 Comment(s)

Technology White Papers

See More